ГлавнаяМагазиныНовостиОбзорыГайдыСервисы🔥 Купоны
Цены обновлены
🇧🇾 Беларусь
K
kupitut.by
☰ Каталог
🔍
VoIP-телефон Yealink W73P
Yealink

VoIP-телефон Yealink W73P

681 BYN

Цена актуальна на 08.09.2026 — может отличаться от цены в магазине

Нет в наличии
Перейти в 21 Vek →🎁Промокод −60% · ОКТЯБРЬCкидки до 60% и скидка 10% почти на все по п

Продаёт магазин

21 Vek

🎟️Купоны и скидки в 21 Vek

Cкидки до 60% и скидка 10% почти на все по промокоду

Скидка 60% · до 18.10.2026

Супер-цены!

Скидка 50%

Получить →

Хиты продаж со скидками до 50%

Скидка 50%

Получить →

Описание

Телефон включает в себя модернизированное оборудование, акустический алгоритм, вычислительную мощность и мощность сигнала, предоставляя гибким рабочим силам звук HD. Для работников сложных условий система также обеспечивает бесшумные разговоры с большей громкостью. Поддерживая регистрацию до 10 телефонов Yealink, система запускается с надежной обработкой до 10 учетных записей SIP и 20 одновременных вызовов. Дополнительная гибкость и мобильность могут быть обеспечены за счет использования до 6 дополнительных повторителей для расширенного покрытия сети. Масштабируемое решение с превосходной производительностью Оптимизированная беспроводная связь для мобильной работы Простое развертывание и эффективное управление Полная совместимость с конечными точками DECT Yealink полного диапазона Функции телефона: Поддержка 20 одновременных вызовов; Поддержка 10 трубок; Поддержка 10 SIP-аккаунтов; До 2 одновременных вызовов на трубку; Поддержка 6 репитеров на каждую базовую станцию (RT30); Выбор трубки для приема звонка; Выбор трубки и номера для размещения вызовов; Paging, Интерком, Автоответ, План набора; Удержание вызова, трансфер, ожидание вызова; 3-сторонняя конференция; Переключение между вызовами; Отключение микрофона, беззвучный, DND; Отображение имени и номера Caller ID; Анонимный вызов / отклонение анонимного вызова; Переадресация: Всегда/Занят/Нет ответа; Быстрый набор/Голосовая почта/Повторный набор; Message Waiting Indication (MWI); Музыка в ожидании (настраивается на сервере); Локальная телефонная книга до 1000 контактов (до 100 контактов на 1 трубку, хранятся на базе); Удаленная телефонная книга LDAP/XML; Поиск/Импорт/Экспорт телефонной книги; Журнал вызовов на 100 записей: Все/Пропущенные/Входящие/Исходящие; Peer-to-peer вызовы (по IP-адресу); Блокировка клавиатуры, экстренный вызов; Адресная книга и журнал вызовов Broadsoft; Функция синхронизации ключей Broadworks; Совместное использование вызовов (SCA); Action URI; XML-браузер. Персонализация: 9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс. Управление: Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP; Обновление ПО трубки по каналу DECT (OTA - Over-The-Air); Конфигурация: браузер/телефон/autoprovision; Экспорт системного и сетевого лога. Настройки звука: Full-duplex динамик; Совместимость со слуховыми аппаратами (HAC); FNR (гибкое шумоподавление) / шумоподавление; Управление громкостью: 5 степеней; Управление громкостью вызова: 5 степеней + отключение; Несколько предупредительных сигналов; Звуковое предупреждение о низком уровне заряда батареи; DTMF; Широкополосные кодеки: Opus, AMR-WB (опционально), G.722; Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC; VAD, CNG, AGC, PLC, AJB; AEC (поддерживается W73H); Поддержка VQ-RTCPXR (RFC6035), RTCP-XR. Сетевые характеристики: SIP v1 (RFC2543), v2 (RFC3261); SNTP/NTP; VLAN (802.1Q and 802.1P); 802.

Отзывы покупателей

Отзывов пока нет. Покупали этот товар? Расскажите о своём опыте — это поможет другим.

Предложения других магазинов

IP-телефон Yealink W73P
Rulez
IP-телефон Yealink W73P
441,89 BYN
В магазин →